Jump to content

  • Log In with Google      Sign In   
  • Create Account






using opengl 1.2 for dev?

Posted by codenine75a, 22 January 2014 · 258 views

Try updating your opengl drivers by updating your video card drivers and / or use mesa libraries. I read on the site that it even supports compiling windows libraries. I am not too sure but I guess it beats programming for opengl 1.2 or was it opengl 1.4?

http://www.mesa3d.org/




PARTNERS