Jump to content

  • Log In with Google      Sign In   
  • Create Account


#Actualnickme

Posted 26 November 2012 - 03:34 PM

i just double clicked the sln file and it loaded into vc 2010, but then the project in solution explorer said it was unavailable and when i expanded that, it say the file was unloaded.

i tried to rebuild freeImage, and i have problem as well. vce 2010 just said files not converted. i tried the latest sln, but they still failed.

is there some settings i should set before loading the sln file(C9) ?

maybe the soil.zip i downloaded was corrupted after i unzip it. i used both unzip option from windows explorer and 7zip each, but i still get the same problem. the vc kept saying that the file was corrupted.

#3nickme

Posted 25 November 2012 - 09:46 PM

i just double clicked the sln file and it loaded into vc 2010, but then the project in solution explorer unavailable and when i expanded that, it say the file was unloaded.

i tried to rebuild freeImage, and i have problem as well. vce 2010 just said files not converted. i tried the latest sln, but they still failed.

is there some settings i should set before loading the sln file(C9) ?

maybe the soil.zip i downloaded was corrupted after i unzip it. i used both unzip option from windows explorer and 7zip each, but i still get the same problem. the vc kept saying that the file was corrupted.

#2nickme

Posted 25 November 2012 - 09:08 PM

i just double clicked the sln file and it loaded into vc 2010, but then the project in solution explorer unavailable and when i expanded that, it say the file was unloaded.

is there some settings i should set before loading the sln file(C9) ?

maybe the soil.zip i downloaded was corrupted after i unzip it. i used both unzip option from windows explorer and 7zip each, but i still get the same problem. the vc kept saying that the file was corrupted.

#1nickme

Posted 25 November 2012 - 08:19 PM

i just double clicked the sln file and it loaded into vc 2010, but then the project in solution explorer unavailable and when i expanded that, it say the file was unloaded.

is there some settings i should set before loading the sln file(C9) ?

PARTNERS