Jump to content

  • Log In with Google      Sign In   
  • Create Account


#ActualSamiHuutoniemi

Posted 06 December 2012 - 07:33 AM

Never mind.

I solved it. Sinces vertices was already a pointer, I shouldnt have used "vertices" instead of "&vertices".

/Facedesk

EDIT: I see you solved it too! Thanks for the help. Sometimes one just feels really stupid. And I blame my copy/paste! :D

#5SamiHuutoniemi

Posted 06 December 2012 - 07:32 AM

Never mind.

I solved it. Sinces vertices was already a pointer, I shouldnt have used "vertices" instead of "&vertices".

/Facedesk

EDIT: I see you solved it too! Thanks for the help :D

#4SamiHuutoniemi

Posted 06 December 2012 - 07:32 AM

Never mind.

I solved it. Sinces vertices was already a pointer, I shouldnt have used "vertices" instead of "&vertices".

/Facedesk

EDIT: I see you solved it too! Thanks for the help :D

#3SamiHuutoniemi

Posted 06 December 2012 - 07:32 AM

Never mind.

I solved it. Sinces vertices was already a pointer, I shouldnt have used "vertices" instead of "&vertices".

/Facedesk

EDIT: I see you solved it too! Thanks for the help :D

#2SamiHuutoniemi

Posted 06 December 2012 - 07:32 AM

Never mind.

I solved it. Sinces vertices was already a pointer, I shouldnt have used "vertices" instead of "&vertices".

/Facedesk

EDIT: I see you solved it too! Thanks for the help :D

#1SamiHuutoniemi

Posted 06 December 2012 - 07:32 AM

Never mind.

I solved it. Sinces vertices was already a pointer, I shouldnt have used "vertices" instead of "&vertices".

/Facedesk

PARTNERS