Jump to content

  • Log In with Google      Sign In   
  • Create Account


#ActualBacterius

Posted 27 January 2013 - 10:41 PM

Yes, you need to download and install the geom-java package, as it is not part of the standard Java library. You should then be able to either state it as a requirement for future users, or perhaps even bundle it along with your java program (subject to conditions).


#1Bacterius

Posted 27 January 2013 - 10:41 PM

Yes, you need to install the geom-java package, as it is not part of the standard Java library. You should then be able to either state it as a requirement for future users, or perhaps even bundle it along with your java program (subject to conditions).


PARTNERS