Jump to content

  • Log In with Google      Sign In   
  • Create Account

#ActualJoshhua5

Posted 22 August 2013 - 05:49 AM

What do you use for post 3 then?

because right now I'm using OpenGL 4.1


#1Joshhua5

Posted 22 August 2013 - 05:45 AM

What do you use for Post 3 then?


PARTNERS