Jump to content

  • Log In with Google      Sign In   
  • Create Account

FREE SOFTWARE GIVEAWAY

We have 4 x Pro Licences (valued at $59 each) for 2d modular animation software Spriter to give away in this Thursday's GDNet Direct email newsletter.


Read more in this forum topic or make sure you're signed up (from the right-hand sidebar on the homepage) and read Thursday's newsletter to get in the running!


Lesson 31 linux


Old topic!
Guest, the last post of this topic is over 60 days old and at this point you may not reply in this topic. If you wish to continue this conversation start a new topic.

  • You cannot reply to this topic
1 reply to this topic

#1 Anthony Bélisle   Members   -  Reputation: 109

Like
0Likes
Like

Posted 10 March 2012 - 05:51 PM

i looked at one the files wich is milkshape.cpp
and inside it was stating NTFS library -> #include "fstream.h"
well w/e ive replaced it with normal file loading but the thing is after ive compiled it, when ive run it, asked me a newer library of STD C++... wich i didnt really understand why or so it do use such library version.
So ive looked inside my library but the program is trying to load an newer unexisting library wich is not provided by an update!
can someone help me?

Sponsor:

#2 Anthony Bélisle   Members   -  Reputation: 109

Like
0Likes
Like

Posted 10 March 2012 - 06:25 PM

*bump* nvm i fixed it




Old topic!
Guest, the last post of this topic is over 60 days old and at this point you may not reply in this topic. If you wish to continue this conversation start a new topic.



PARTNERS