Jump to content

  • Log In with Google      Sign In   
  • Create Account

We're offering banner ads on our site from just $5!

1. Details HERE. 2. GDNet+ Subscriptions HERE. 3. Ad upload HERE.


UBB Table code not working in journal entry


Old topic!
Guest, the last post of this topic is over 60 days old and at this point you may not reply in this topic. If you wish to continue this conversation start a new topic.

  • You cannot reply to this topic
No replies to this topic

#1 sunandshadow   Moderators   -  Reputation: 5055

Posted 23 December 2012 - 05:50 AM

Pretty much what the title says, I'm trying to put a table into a journal entry but when I preview the post all the UBB code for the table is ignored except the tr tags which either vanish or are being processed, can't tell.

 

Here's the table that isn't working, and I tried it without the info in the table tag too.

 

[table="width: 600, class: grid, align: left"]

    White
    L. Brown
    L. Orange
    L. Red
    L. Purple
    L. Blue
    L. Green
    L. Yellow


    Gray
    Brown
    Orange
    Red
    Purple
    Blue
    Green
    Yellow


    Black
    Dk. Brown
    Dk. Orange
    Dk. Red
    Dk. Purple
    Dk. Blue
    Dk. Green
    Dk. Yellow

[/table]


Edited by Michael Tanczos, 28 December 2012 - 12:43 AM.

Phone game idea available free to someone who will develop it (Alphadoku game - the only existing phone game of this type is both for windows phone only and awful. PM for details.)


I want to help design a "sandpark" MMO. Optional interactive story with quests and deeply characterized NPCs, plus sandbox elements like player-craftable housing and lots of other crafting. If you are starting a design of this type, please PM me. I also love pet-breeding games.


Sponsor:



Old topic!
Guest, the last post of this topic is over 60 days old and at this point you may not reply in this topic. If you wish to continue this conversation start a new topic.



PARTNERS