Jump to content

  • Log In with Google      Sign In   
  • Create Account


Help configuring SDK1.3 for ME


Old topic!
Guest, the last post of this topic is over 60 days old and at this point you may not reply in this topic. If you wish to continue this conversation start a new topic.

  • You cannot reply to this topic
1 reply to this topic

#1 Minstrel   Members   -  Reputation: 122

Like
Likes
Like

Posted 17 October 2001 - 11:57 AM

I'm having a bit of trouble configuring SDK for Windows ME. I don't think I have it configured right, and I can't seem to figure out where I went wrong. I've followed the directions I got from www.java.sun.com/1.3 to the letter, and yet I have a problem with the first project in the book. I'm pretty sure its not the .java file, I even downloaded the file from the SAMS site just to be sure. If anybody can help me out I'd really appreciate it. I'm getting the error "error: cannot read: *****.java", I'm not sure if thats the config thats the reason why I get that. Edited by - Minstrel on October 17, 2001 7:43:57 PM

Sponsor:

#2 draqza   Members   -  Reputation: 122

Like
Likes
Like

Posted 18 October 2001 - 02:51 AM

I dunno, I didn''t have to configure my java SDK at all. I just installed it and went from there. I''m not quite sure what that error means, but I can check to see if it''s an error with config or with the file if you''ll send me the source file:

draqza@rocketmail.com

Digytal Spyder on AIM
digital_spider@hotmail.com on MSN
124909693 on ICQ, although I''m rarely on




Old topic!
Guest, the last post of this topic is over 60 days old and at this point you may not reply in this topic. If you wish to continue this conversation start a new topic.



PARTNERS