The number of vertices per quad? That constant has a standard name, which is `4'.
Unfortunately "4" can also be misread as the number of wheels on a shopping cart, so that's no good.
Better to just go with the unique name "NumVertsInQuad" and avoid readability issues
(in other words "magic numbers" are the enemy of good code, avoid them)
Now I wouldn't be surprised to see someone make the variable NumVertsInQuadOrWheelsOnShoppingCart.