• Advertisement

Archived

This topic is now archived and is closed to further replies.

Milkshape

This topic is 5689 days old which is more than the 365 day threshold we allow for new replies. Please post a new topic.

If you intended to correct an error in the post then please contact us.

Recommended Posts

I hope someone knows what i am about to ask so i can get some help. i am new to the program and i dont understand one thing. i try to select a face at the top of my object and when i do the whole triangle in the box gets highlighted. i want to be able to just highlight the top of the face but i dont know what to press to do so. When The Only Thing You Have Is A Hammer, Everything Looks Like A Nail

Share this post


Link to post
Share on other sites
Advertisement
Guest Anonymous Poster
You need to select the ''ignore backfaces'' box under the special options section.

Share this post


Link to post
Share on other sites

  • Advertisement