Archived

This topic is now archived and is closed to further replies.

VisualB4BigD

Text Mode to X Window Mode.

Recommended Posts

I just bought linux and I made a mistake, I got it all installed and everything, but I went to some configuation stuff. and I unchecked "Load X Window System on Startup" or something like that. Now when I load linux it's in text mode. Is there a command or something I can do to get it back into X Window mode? I'm using Mandrake Linux by the way... [edited by - VisualB4BigD on August 18, 2002 8:05:39 AM]

Share this post


Link to post
Share on other sites