Archived

This topic is now archived and is closed to further replies.

Allebarde

How can I use the blending with the lighting?

Recommended Posts

color is ignored when lighting is enabled (unless u have color material enabled ) check the red book or faq (www.opengl.org)

http://uk.geocities.com/sloppyturds/kea/kea.html
http://uk.geocities.com/sloppyturds/gotterdammerung.html

Share this post


Link to post
Share on other sites