Jump to content
  • Advertisement

Archived

This topic is now archived and is closed to further replies.

wild_pointer

how do I kill outlining in vs.net

This topic is 5513 days old which is more than the 365 day threshold we allow for new replies. Please post a new topic.

If you intended to correct an error in the post then please contact us.

Recommended Posts

Can I turn this off? Or at least make it so it only outlines the outermost block? I tried Edit->Stop Outlining but it starts again as soon as I edit anything. I find it really distracting. I scanned through all the options and helpfiles but found nothing helpful. [edited by - wild_pointer on August 16, 2003 1:00:11 AM]

Share this post


Link to post
Share on other sites
Advertisement
Go to Tools....Options...Text Editor...Then to the language you want to change. Go to the Formatting and then mess with the options under outlining.




VSEDebug Visual Studio.NET Add-In. Enhances debugging in ways never thought possible.

Share this post


Link to post
Share on other sites

  • Advertisement
×

Important Information

By using GameDev.net, you agree to our community Guidelines, Terms of Use, and Privacy Policy.

We are the game development community.

Whether you are an indie, hobbyist, AAA developer, or just trying to learn, GameDev.net is the place for you to learn, share, and connect with the games industry. Learn more About Us or sign up!

Sign me up!