• Advertisement


This topic is now archived and is closed to further replies.

What do I need to use OpenGL 1.5???

This topic is 5140 days old which is more than the 365 day threshold we allow for new replies. Please post a new topic.

If you intended to correct an error in the post then please contact us.

Recommended Posts

Hi! I''m trying to understand how OpenGL works. What do I need and where to find it, to have version 1.5 of OpenGL?? Thanks

Share this post

Link to post
Share on other sites

  • Advertisement