Jump to content
  • Advertisement

Archived

This topic is now archived and is closed to further replies.

Roman Gorkiewicz

no edge antialiasing in 3d max

This topic is 6557 days old which is more than the 365 day threshold we allow for new replies. Please post a new topic.

If you intended to correct an error in the post then please contact us.

Recommended Posts

Advertisement
under preferences (it's in FILE if 2.5, and TOOLS i think, in 3.0) click on the rendering tab. you'll find the option on the right hand side - don't antialias against background.

a2k

Edited by - a2k on September 1, 2000 10:12:54 PM

Share this post


Link to post
Share on other sites

  • Advertisement
×

Important Information

By using GameDev.net, you agree to our community Guidelines, Terms of Use, and Privacy Policy.

We are the game development community.

Whether you are an indie, hobbyist, AAA developer, or just trying to learn, GameDev.net is the place for you to learn, share, and connect with the games industry. Learn more About Us or sign up!

Sign me up!