Jump to content
  • Advertisement
Sign in to follow this  

Trouble with loading and rendering .x mesh

This topic is 4732 days old which is more than the 365 day threshold we allow for new replies. Please post a new topic.

If you intended to correct an error in the post then please contact us.

Recommended Posts

Advertisement
Guest Anonymous Poster
humm zalthar... very interesting question... I think you could solve the problem using this:




...wait wait, better still, why don't you use this?





:o)

Share this post


Link to post
Share on other sites
I've told you before not to start a thread each time the forum breaks for you. You can always edit your previous thread, or add a reply to it. I also offered to help you if you mailed me what you want to post, to check whether it breaks the forum software, and perhaps report a bug.

I closed this, and if you create another thread, I will take action against you.

Share this post


Link to post
Share on other sites

This topic is 4732 days old which is more than the 365 day threshold we allow for new replies. Please post a new topic.

If you intended to correct an error in the post then please contact us.

Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Advertisement
×

Important Information

By using GameDev.net, you agree to our community Guidelines, Terms of Use, and Privacy Policy.

Participate in the game development conversation and more when you create an account on GameDev.net!

Sign me up!