Jump to content
  • Advertisement
Sign in to follow this  
veeru

OpenGL Darkor - how did you fix the problem with wglusefontbitmaps?

This topic is 4870 days old which is more than the 365 day threshold we allow for new replies. Please post a new topic.

If you intended to correct an error in the post then please contact us.

Recommended Posts

Hello darkor, i am trying to display the text in opengl and i am having same problem as you were. I would appreciate if you can let me know the solution. Hope to hear soon.

Share this post


Link to post
Share on other sites
Advertisement
I could not get hold of his email address, so i could not send him the PM. Do you know his email address, or any other way to contact him?

Share this post


Link to post
Share on other sites
Guest Anonymous Poster
Hit the PM button next to the user rating (a bit further right but on the same line). That should work.

Share this post


Link to post
Share on other sites

This topic is 4870 days old which is more than the 365 day threshold we allow for new replies. Please post a new topic.

If you intended to correct an error in the post then please contact us.

Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Advertisement
×

Important Information

By using GameDev.net, you agree to our community Guidelines, Terms of Use, and Privacy Policy.

We are the game development community.

Whether you are an indie, hobbyist, AAA developer, or just trying to learn, GameDev.net is the place for you to learn, share, and connect with the games industry. Learn more About Us or sign up!

Sign me up!