Jump to content
  • Advertisement
Sign in to follow this  
mateo

Problem with Visual C++ Express Editor

This topic is 4125 days old which is more than the 365 day threshold we allow for new replies. Please post a new topic.

If you intended to correct an error in the post then please contact us.

Recommended Posts

I had a strange thing happen to the text in the Visual C++ Express Editor and don't know how to turn it off. Anybody know how to shut off this feature? A picture of the problem should be below. VC++ Editor Strangeness

Share this post


Link to post
Share on other sites
Advertisement
If you're talking about the arrows, dots etc, you've turned on the "show whitespace" option.
The hot key is usually Ctrl-R-Ctrl-W.

Share this post


Link to post
Share on other sites
Quote:
Original post by MichaelW
If you're talking about the arrows, dots etc, you've turned on the "show whitespace" option.
The hot key is usually Ctrl-R-Ctrl-W.


That worked. Thanks!

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Advertisement
×

Important Information

By using GameDev.net, you agree to our community Guidelines, Terms of Use, and Privacy Policy.

We are the game development community.

Whether you are an indie, hobbyist, AAA developer, or just trying to learn, GameDev.net is the place for you to learn, share, and connect with the games industry. Learn more About Us or sign up!

Sign me up!