Jump to content
  • Advertisement
Sign in to follow this  
incrediblesuvir

-fsave-memoized problem

This topic is 3748 days old which is more than the 365 day threshold we allow for new replies. Please post a new topic.

If you intended to correct an error in the post then please contact us.

Recommended Posts

Hello, I am using dev-c++ 4.9.9.2 . Can somebody please tell me where i can disable the command-line option "fsave-memoized"?? This thing is making me insane.. thnx

Share this post


Link to post
Share on other sites
Advertisement
You should be able to enable/disable it in the project options. I think it's under Compiler Options -> Settings -> C++ compiler -> Use heuristics to compile faster (set that to "No").

Share this post


Link to post
Share on other sites
Quote:
Original post by felisandria
You should be able to enable/disable it in the project options. I think it's under Compiler Options -> Settings -> C++ compiler -> Use heuristics to compile faster (set that to "No").
Holy crap, fel is back!

</hijack>

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Advertisement
×

Important Information

By using GameDev.net, you agree to our community Guidelines, Terms of Use, and Privacy Policy.

We are the game development community.

Whether you are an indie, hobbyist, AAA developer, or just trying to learn, GameDev.net is the place for you to learn, share, and connect with the games industry. Learn more About Us or sign up!

Sign me up!