Archived

This topic is now archived and is closed to further replies.

Pav

GLU update? pls help!

Recommended Posts

i use windows XP with Visual C++ 6 w/ service pack 5. i cannot use the gluCheckExtension() function cause appearently my GLU library and header files are old. how can i update them? (glu.h, glu32.lib,glu32.dll) thanx.

Share this post


Link to post
Share on other sites