Archived

This topic is now archived and is closed to further replies.

which version need for IDirectSoundNotify?

This topic is 5751 days old which is more than the 365 day threshold we allow for new replies. Please post a new topic.

If you intended to correct an error in the post then please contact us.

Recommended Posts

IDirectSoundNotify can be queried in latest version of DirectX, but I want to know which version need at least. Thanks!

Share this post


Link to post
Share on other sites
By download the doc of prevenient versions, I find it''s DirectX5.

Solved.

Share this post


Link to post
Share on other sites